Вернуться   Официальный Форум любителей LADA Kalina и новой Лада Калина 2 > Лада Калина. Технический раздел > Двигатель и его системы

Двигатель и его системы Обсуждение вопросов по двигателям автомобилей Лада Калина, системам охлаждения, питания, зажигания и управления двигателем, системе выпуска отработавших газов.

Ответ
 
Опции темы Опции просмотра
Старый 10.05.2007, 19:14   #1
Московская ячейка
 
Аватар для rombik
 
Регистрация: 06.03.2007
Адрес: Москва. Юго-Запад.
Возраст: 39
Пол: Мужской
Автомобиль: Ford Mondeo 240 л.с.+ VWPolo
Сообщений: 1,811
Вес репутации: 17 rombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себя
Отправить сообщение для rombik с помощью ICQ Отправить сообщение для rombik с помощью Skype™
Провалы в работе двигателя

Всем доброго времени суток.
Появилась такая проблема. При остатке топлива в баке 10-15 литров, при резком разгоне появляются провалы, как будто перебои в подачи топлива, проверяли давление в топливной рампе, все ок. датчики системы впрыска исправны. Что самое интересное, что если заправится под завязку или хотя бы пол бака - все становится ок. И что еще более интересно, при повышение температуры окружающего воздуха, провалы начинаются и при остатке топлива в 20-30 литров. В том году ездил в Калмыкию, температура была 40 с лишнем, так начинала брыкатся при почти полном баке. Что может быть такое? уже всю голову сломал.
rombik вне форума   Ответить с цитированием Вверх
Старый 10.05.2007, 20:03   #2
Завсегдатай
 
Аватар для дуборез
 
Регистрация: 17.01.2007
Адрес: Москва
Возраст: 68
Сообщений: 345
Вес репутации: 13 дуборез находится на правильном путидуборез находится на правильном путидуборез находится на правильном пути
rombik, На 2115 была подобная проблемка. Нажимаешь на газ, а машинку как за трос зацепило, не хочет ехать и все тут. Помогла замена бензонасоса. На рампе давление есть, но временами тупила и все тут. Парадокс в том, то проявлилось только в жару, при езде ночью т.е. когда прохладно ни чего подобного не было.
дуборез вне форума   Ответить с цитированием Вверх
Старый 10.05.2007, 20:11   #3
Московская ячейка
 
Аватар для rombik
 
Регистрация: 06.03.2007
Адрес: Москва. Юго-Запад.
Возраст: 39
Пол: Мужской
Автомобиль: Ford Mondeo 240 л.с.+ VWPolo
Сообщений: 1,811
Вес репутации: 17 rombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себя
Отправить сообщение для rombik с помощью ICQ Отправить сообщение для rombik с помощью Skype™
вообщем-то я подозревал что дело в нем родимом,ну а почему только в жару-то? бензонасос поменять дело не хитрое, хочется разобраться, из-за чего.
rombik вне форума   Ответить с цитированием Вверх
Старый 10.05.2007, 20:24   #4
Гость
 
Сообщений: n/a
rombik, Может такое объясение http://www.forum.ladakalina.ru/viewtopic.php?t=7918
Т.е. все дело в плотности бензина. Есть еще такая проблепа как перегрев рампы и закипание бензина в ней. Но очень часто это бензонасос. Надо проверить давление. В Калине бензин не прокачивается через рампу. Обратка выполнена в районе бензобака. Короче низкое давление-загрязнение сетки, фильтра, плохой бензонасос, вентиляция бензобака, закипание бензина в рампе ( перегрев рампы). Особенно это проявляется при разгоне и пуске на горяем двигателе. Может глючить датчик массового расхода воздуха. Короче диагностика движка должна показать проблему.
  Ответить с цитированием Вверх
Старый 10.05.2007, 21:12   #5
Московская ячейка
 
Аватар для rombik
 
Регистрация: 06.03.2007
Адрес: Москва. Юго-Запад.
Возраст: 39
Пол: Мужской
Автомобиль: Ford Mondeo 240 л.с.+ VWPolo
Сообщений: 1,811
Вес репутации: 17 rombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себя
Отправить сообщение для rombik с помощью ICQ Отправить сообщение для rombik с помощью Skype™
да в том то и дело, что диагностика показывает что все зашибись, ДМРВ на всяк случай менял - результат нулевой. И проблемп именно в жаркую погоду, в прошлом году ездил, стараясь чтобы было хотя бы полбака, потом осень-зима - весна этой проблемой не парился, и выкатывал почти под ноль, машина не дергалась, сейчас опять наступает летний сезон и проблема возвращается. Попробую почистить сеточку бензанососа, кстати, она у Калины своя или от десятки подходит?
rombik вне форума   Ответить с цитированием Вверх
Старый 10.05.2007, 21:19   #6
Гость
 
Сообщений: n/a
rombik, Еще может быть нагрев ЗБУ, точнее одной из деталей. На холоде работает при нагреве -глюк, этого не один тестер не покажет. Я бы обратился к мастерам http://chiptuner.ru в свое время помогли со сложной проблемой.
  Ответить с цитированием Вверх
Старый 10.05.2007, 21:29   #7
Московская ячейка
 
Аватар для rombik
 
Регистрация: 06.03.2007
Адрес: Москва. Юго-Запад.
Возраст: 39
Пол: Мужской
Автомобиль: Ford Mondeo 240 л.с.+ VWPolo
Сообщений: 1,811
Вес репутации: 17 rombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себя
Отправить сообщение для rombik с помощью ICQ Отправить сообщение для rombik с помощью Skype™
а из-за чего может эбу греться, в смысле брак самого ЭБУ?, просто у меня в том году ЭБУ сгорел, заменил на новый.

Добавлено спустя 48 секунд:

вроде ЭБУ греться то не отчего, разве только печка, но он же у всех там стоит.
rombik вне форума   Ответить с цитированием Вверх
Старый 10.05.2007, 21:51   #8
Гость
 
Сообщений: n/a
rombik, Электронные компоненты могут иметь скрытую неисправность которая проявляется при нагреве. При охлаждении работают нормально без проблем. У меня такое было с ЭБУ Опеля, когда от нагрева глючило АЦП. Определили путем подключения заведомо исправного ЭБУ, затем нашли неисправной АЦП и поменяли его. Глюки прошли. Просто зимой ЭБУ лучше охлаждается, чем летом. Компьютерщики наверное помнят харды MGP которые могли работать только после выдержки в холодильнике, и то не надолго, но для спасения инфы хватало. Можно попробовать поставить исправный ЭБУ ( в сервисе зачастую так и делают) , а потом уже ковырять бензосистему. А в чем причина выхода из строя предыдущих мозгов и была ли устранена причина выхода их из строя?
  Ответить с цитированием Вверх
Старый 10.05.2007, 21:57   #9
Московская ячейка
 
Аватар для rombik
 
Регистрация: 06.03.2007
Адрес: Москва. Юго-Запад.
Возраст: 39
Пол: Мужской
Автомобиль: Ford Mondeo 240 л.с.+ VWPolo
Сообщений: 1,811
Вес репутации: 17 rombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себяrombik имеет великолепную ауру вокруг себя
Отправить сообщение для rombik с помощью ICQ Отправить сообщение для rombik с помощью Skype™
причину выхода не обнаружили, просто заглушил машину, а когда завел, не работали 2 цилиндра, как оказалось, сгорела плата выдающая управляющий импульс на эти цилиндры. Причину не нашли, списали на брак ЭБУ. Заменив на новый езжу уже почти год без 1 месяца, кстати дергалась что и на прежнем ЭБУ, что и на новом. Тем летом на новом ЭБУ особых провалов небыло т.к. ездил почти с полным баком.
rombik вне форума   Ответить с цитированием Вверх
Старый 11.05.2007, 00:28   #10
Втянувшийся
 
Регистрация: 03.10.2006
Адрес: Москва
Автомобиль: Mercedes C200 Kompressor
Сообщений: 238
Вес репутации: 14 Netu не успел проявить себя
Отправить сообщение для Netu с помощью ICQ
))) Плотность воздуха (количество кислорода в нем) очень зависит от температуры этого воздуха..... чем она выше тем его там меньше..... В любом совремменом авто есть дачик температуры "впускного" воздуха (в ДМРВ) и всем известный "лямда зонд" так вот контроллер регулирует смесь опираясь на сигнал этих двух датчиков..... Соответственно "богатой смеси" он не допустит а она (смесь) будет тем "богаче" чем будет больше температура воздуха..... контроллер стемится к "стихометрийной" смеси, "обедняет" ее, от сюда и потеря тяги...... (для этих целей и используют интеркуллер)...... на любом (!!ЛЮБОМ!!) авто в жару есть незначительная потеря тяги ..... одно дело когда под капотом в номинале 120-150л.с. и другое когда их всего 80.... от этого и чувствуется на "слабеньком" моторе потеря тяги сильнее............. хотя можно и электронные компоненты заподозрить...
__________________
ICQ: 260-694-967
Лада калина Бергамот, Кузов № 0001236
Mercedes C200 Kompressor
Netu вне форума   Ответить с цитированием Вверх
Ответ

Метки
обороты, плохой пуск, холостые

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Сервис метрических линеек для форумов и блогов


Быстрый переход









Часовой пояс GMT +3, время: 05:39.